Select older SDKs with the latest Xcode/iPhode SDK version

Posted on 16 June, 2009

In order to select anything except the newest iPhone OS version one has to access the project prperties and change the Base SDK field.base_sdk

Comments are closed.